TiVo Community Forum Archive 1
READ ONLY ARCHIVES

Welcome to the TiVo Community Forum Archive
This archive covers threads on TiVo Community Forum that have not been posted to from the start until June 30, 2004.  Any thread that has a post made to it between 7/1/04 and 12/31/05, that had not been posted to, will be found in Archive 2.
This is a READ ONLY site.

  Search | ARCHIVE 2 | MAIN SITE

TiVo Community Forum Archive 1 : Powered by vBulletin version 2.2.8 TiVo Community Forum Archive 1 > Main TiVo Forums > HDTV TiVo Powered PVRs
>>> 1st & last Minute - Nothing In Between? <<<

 
Forum Jump:
Search this Thread:
Last Thread   Next Thread
Author
Thread ---> Show Printable Version | Email this Page | Subscribe to this thread Post New Thread    Post A Reply
Dunteachin is offline Old Post 05-20-2004 09:34 PM
Click Here to See the Profile for Dunteachin Find more posts by Dunteachin Add Dunteachin to your buddy list Show Printable Version Edit/Delete Message Reply w/Quote
Dunteachin
New Member

Registered: Feb 2004
Location:
Posts: 21

1st & last Minute - Nothing In Between?

Anyone experience this problem? I setup the unit to record West Wing last night on the Washington, DC NBC affiliate. When I went to watch, the info said 1 hour, the bar said 1 hour, but the green bar had two minutes.

The first minute was the intro and the last minute were the credits. Nothing in between! I checked to see if maybe I was out of room, but I currently only have around 15 hours HD, and no SD.

Good thing I was recording in SD on another unit.

Any ideas? Thanks in advance.

__________________
DirecTv HR10-250 [30/200 hrs., virgin, for now]
Hughes SD-DVR40 [243 hours, TivoWeb, MFS_FTP, Tytools]
Hughes SD-DVR40 [40 hours TivoWeb, MFS_FTP]
Hughes SD-DVR40 [40 hours, unhacked]
Mits WS65819
Yamaha HTR-5280
Polk RM7600

POST #1 | Report this post to a moderator | IP: Logged

litzdog911 is offline Old Post 05-20-2004 10:13 PM
Click Here to See the Profile for litzdog911 Find more posts by litzdog911 Add litzdog911 to your buddy list Show Printable Version Edit/Delete Message Reply w/Quote
litzdog911
TiVo Forum Special Member

Registered: Oct 2002
Location: Mill Creek, Washington
Posts: 4364

Maybe your signal as lost or interrupted during that interval?

__________________
Sony SAT-T60 DirecTivo 160GB 120 hrs (v3.1.0c2 - Family Room)
HR10-250 HiDef DirecTivo 250GB (v3.1.5e - Family Room)
MX-500 Remote
Sony SAT-A4 Receiver (Bedroom)
Sony SAT-B4 Receiver (Rec Room)
Sony KV-40XBR800 HDTV
Sony STR-DA4ES Dolby Digital Receiver

POST #2 | Report this post to a moderator | IP: Logged

Dunteachin is offline Old Post 05-20-2004 11:51 PM
Click Here to See the Profile for Dunteachin Find more posts by Dunteachin Add Dunteachin to your buddy list Show Printable Version Edit/Delete Message Reply w/Quote
Dunteachin
New Member

Registered: Feb 2004
Location:
Posts: 21

Probably, but it just seems weird since it was the very first and very last minute on a frequency that comes in around 80 on the meter.

On the last Sopranos I was missing a five minute chunk in the middle and also chalked it up to signal, but now I don't know, that's why I was seeing if anyone else had this same problem, or if it is just related to me.

__________________
DirecTv HR10-250 [30/200 hrs., virgin, for now]
Hughes SD-DVR40 [243 hours, TivoWeb, MFS_FTP, Tytools]
Hughes SD-DVR40 [40 hours TivoWeb, MFS_FTP]
Hughes SD-DVR40 [40 hours, unhacked]
Mits WS65819
Yamaha HTR-5280
Polk RM7600

POST #3 | Report this post to a moderator | IP: Logged

borghe is offline Old Post 05-20-2004 11:56 PM
Click Here to See the Profile for borghe Find more posts by borghe Add borghe to your buddy list Show Printable Version Edit/Delete Message Reply w/Quote
borghe
Senior Member

Registered: Jun 2002
Location:
Posts: 412

I've lost some shows from weather (my towering inferno from last week missed the last 10 minutes from weather), but I've never seen what you are talking about.. when my signal drops I just have an empty spot in the recording. if your signal dropped for 58 minutes you would still AFAIK have a big black empty spot in the middle.. hmm.. keep us updated..

POST #4 | Report this post to a moderator | IP: Logged

All times are GMT. The time now is 04:32 PM. Post New Thread    Post A Reply
  Last Thread   Next Thread
>>> 1st & last Minute - Nothing In Between? <<<

TiVo Community Forum Archive 1 : Powered by vBulletin version 2.2.8 TiVo Community Forum Archive 1 > Main TiVo Forums > HDTV TiVo Powered PVRs
Search The Internet
 
Show Printable Version | Email this Page | Subscribe to this thread

Forum Jump:
 
Search this Thread:

Forum Rules:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts
HTML code is OFF
vB code is ON
Smilies are ON
[IMG] code is ON
 

< Contact Us - TiVo Community Forum Archive 1 >

Powered by: vBulletin Version 2.2.8
Copyright ©2000, 2001, Jelsoft Enterprises Limited.
(C)opyright - All Rights Reserved. No information may be posted elsewhere without written permission.
TiVoŽ is a registered trademark of TiVo Inc. This site is not affiliated with TiVo Inc.
Page generated in 0.04423094 seconds (86.72% PHP - 13.28% MySQL) with 20 queries.


Spider History Index